導航:首頁 > 期指持倉 > 通達信統計股票股東人數的指標

通達信統計股票股東人數的指標

發布時間:2024-06-14 02:04:47

① 各位高手!求一個通達信的深股通持股變化的附圖指標公式,祝高手順利,發財!謝謝!

{北上資金}
萬:=10000;
持股量萬:GPJYVALUE(6,1,1)/萬,NODRAW;{6--陸股通持股量 持股數量(股),X,1平滑處理}
增減萬股:(GPJYVALUE(6,1,1)-REF(GPJYVALUE(6,1,1),1))/10000,COLORYELLOW;
持股金額(億):(GPJYVALUE(6,1,1)*CLOSE)/100000000,NODRAW,COLORMAGENTA;
凈買入(億):(GPJYVALUE(6,1,1)*CLOSE-REF(GPJYVALUE(6,1,1),1)*CLOSE)/100000000,NODRAW,COLORWHITE;

{NOTEXT曲線:=GPJYVALUE(6,1,1)*1, COLORFFFF00;
F:=1;
變紅:=IF((GPJYVALUE(6,1,1)/FINANCE(7))>0.01,NOTEXT曲線,DRAWNULL),LINETHICK1,COLORRED;
IF((GPJYVALUE(6,1,1)/FINANCE(7))=0,NOTEXT曲線,DRAWNULL),LINETHICK1,COLORWHITE;
IF((GPJYVALUE(6,1,1)/FINANCE(7))>0 AND (GPJYVALUE(6,1,1)/FINANCE(7))<0.01,NOTEXT曲線,DRAWNULL),LINETHICK1,COLORCYAN;}
持股數:GPJYVALUE(6,1,1)/10000, LINETHICK2,COLORLIBLUE,NODRAW;
萬股:=DRAWNULL;
占流通比:(GPJYVALUE(6,1,1)/FINANCE(7))*100,NODRAW;
占總股比:(GPJYVALUE(6,1,1)/FINANCE(1))*100,NODRAW;
增減:=GPJYVALUE(6,1,1)-REF(GPJYVALUE(6,1,1),1);
2000,COLORYELLOW;
IF(增減<0,增減,DRAWNULL),STICK,LINETHICK4,COLORCYAN;
IF(增減=0,增減,DRAWNULL),STICK,LINETHICK4,COLORWHITE;
IF(增減>0,增減,DRAWNULL),STICK,LINETHICK4,COLORRED;

RSV:=(CLOSE-LLV(LOW,33))/(HHV(HIGH,33)-LLV(LOW,33))*100;
K:=SMA(RSV,3,1),COLOR5599FF,LINETHICK2;
D:=SMA(K,3,1),COLORWHITE LINETHICK2;
J2:=3*K-2*D,COLORF580F5 LINETHICK1;
日金:=CROSS(K,D);
日死:=CROSS(D,K);

北上資金:GPJYVALUE(6,1,1)*1;
月進累量:MA(北上資金,55),COLORYELLOW;
星期累量:MA(北上資金,5),COLOR0033FF;

② 通達信股票基本面評估指標

DRAWRECTREL(0,0,990,990,RGB(20,18,12));
DRAWTEXT_FIX(1,0.14,0.01,1,'股東股份:'),COLORRED;
品種類型:=FINANCE(3);
所屬板塊:=HYBLOCK;
上市天數:=FINANCE(42);
{股總市值:=ROUND(FINANCE(41)/100000000);}
流通盤:=(CAPITAL/1000000);
流通市值:=ROUND(FINANCE(40)/100000000);
股東人數:=FINANCE(8);
人均持股:=ROUND(FINANCE(7)/FINANCE(8));
DRAWTEXT_FIX(1,0.14,0.15,1,'品種類型:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.25,1,'所屬板塊:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.35,1,'上市天數:'),COLORYELLOW;
{DRAWTEXT_FIX(1,0.14,0.45,1,'股總市值:'),COLORYELLOW;}
DRAWTEXT_FIX(1,0.14,0.45,1,'流通盤:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.55,1,'流通市值:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.65,1,'股東人數:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.14,0.75,1,'人均持股:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.23,0.25,1,HYBLOCK),COLORLIGREEN;
DRAWNUMBER_FIX(1,0.2,0.35,1,上市天數),COLORWHITE;
DRAWNUMBER_FIX(1,0.19,0.45,1,流通盤),COLORWHITE;
DRAWNUMBER_FIX(1,0.19,0.55,1,流通市值),COLORWHITE;
DRAWNUMBER_FIX(1,0.2,0.65,1,股東人數),COLORWHITE;
DRAWNUMBER_FIX(1,0.2,0.75,1,人均持股),COLORWHITE;
DRAWTEXT_FIX(品種類型=1,0.23,0.15,1,'滬 深 A 股'),COLORMAGENTA;
DRAWTEXT_FIX(品種類型=2,0.23,0.15,1,' 中 小 板'),COLORMAGENTA;
DRAWTEXT_FIX(品種類型=3,0.23,0.15,1,' 創 業 板'),COLORMAGENTA;
DRAWTEXT_FIX(1,0.23,0.35,1,'天'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.45,1,'億元'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.55,1,'億元'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.65,1,'人'),COLORCYAN;
DRAWTEXT_FIX(1,0.23,0.75,1,'股'),COLORCYAN;
DRAWTEXT_FIX(1,0.326,0.01,1,'業績指標:'),COLORRED;
凈資收益率:=(FINANCE(33)/FINANCE(34)*100);
銷售毛利率:=CONST(((FINANCE(20)-FINANCE(21))/FINANCE(20)*100));
凈利潤比率:=(FINANCE(30)/FINANCE(20)*100);
主營利潤率:=(FINANCE(23)/FINANCE(20)*100);
優質資產率:=((FINANCE(19)-FINANCE(22)-FINANCE(27))/FINANCE(19));{理論上越大越好但不同行業有不同標准};
現金負債比:=(FINANCE(25)/FINANCE(15));{缺長期負債或負債總額,理論上越大越好但不同行業有不同標准};
凈利同增率:=FINANCE(43);
總市值(億):FINANCE(41)/100000000,NODRAW; 凈資產:FINANCE(34),NODRAW;
銷凈利率:FINVALUE(199),NODRAW; 凈利潤(萬):FINANCE(30)/10000,NODRAW; 凈利增長率:=FINVALUE(184),NODRAW;
DRAWTEXT_FIX(1,0.34,0.15,1,'凈資收益率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.25,1,'銷售毛利率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.35,1,'凈利潤率 :'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.45,1,'主營利潤率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.55,1,'優質資產率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.65,1,'現金負債比:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.34,0.75,1,'凈利同增率:'),COLORYELLOW;
DRAWNUMBER_FIX(1,0.4,0.15,1,凈資收益率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.25,1,銷售毛利率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.35,1,凈利潤比率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.45,1,主營利潤率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.55,1,優質資產率),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.65,1,現金負債比),COLORWHITE;
DRAWNUMBER_FIX(1,0.4,0.75,1,凈利同增率),COLORWHITE;
DRAWTEXT_FIX(1,0.498,0.01,1,'財務指標:'),COLORRED;
市凈率:=CONST(DYNAINFO(7) / FINANCE(34));
市銷率:=CONST(FINANCE(1)*DYNAINFO(7)/FINANCE(20));
{每股收益季:=CONST(FINANCE(33)/(5-FINANCE(37)));}
每股收益:=CONST(FINANCE(38));{最近一期}
每股現金流:=CONST((FINANCE(25)/FINANCE(1)));
每股未分配:=CONST(FINANCE(32));
每股公積金:=CONST(FINANCE(18));
市盈率:=CONST(C/FINANCE(33));
{毛利率:=CONST(((FINANCE(20)-FINANCE(21))/FINANCE(20)*100));}
DRAWTEXT_FIX(1,0.51,0.15,1,'市凈率:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.25,1,'市銷率:'),COLORYELLOW;
{DRAWTEXT_FIX(1,0.51,0.35,1,'每股收益季:'),COLORYELLOW;}
{DRAWTEXT_FIX(1,0.51,0.35,1,'毛利率 :'),COLORYELLOW;}
DRAWTEXT_FIX(1,0.51,0.45,1,'每股收益:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.55,1,'每股現金流:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.65,1,'每股未分配:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.75,1,'每股公積金:'),COLORYELLOW;
DRAWTEXT_FIX(1,0.51,0.35,1,'市盈率:'),COLORYELLOW;
DRAWNUMBER_FIX(1,0.57,0.15,1,市凈率),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.25,1,市銷率),COLORWHITE;
{DRAWNUMBER_FIX(1,0.57,0.35,1,每股收益季),COLORWHITE;}
DRAWNUMBER_FIX(1,0.57,0.45,1,每股收益),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.55,1,每股現金流),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.65,1,每股未分配),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.75,1,每股公積金),COLORWHITE;
DRAWNUMBER_FIX(1,0.57,0.35,1,市盈率),COLORWHITE;
{DRAWNUMBER_FIX(1,0.57,0.85,1,毛利率),COLORWHITE;}
主力籌碼估算:=EMA(WINNER(CLOSE)*70,3),NODRAW,LINETHICK0;
散戶籌碼估算:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3),NODRAW;
散戶套牢比率:=散戶籌碼估算/(主力籌碼估算+散戶籌碼估算)*100,NODRAW;
主力控盤比率:=主力籌碼估算/(主力籌碼估算+散戶籌碼估算)*100,NODRAW,LINETHICK0;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.07,0.88,0,'■ 主力籌碼估算:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.22,0.88,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.17,0.88,0,主力籌碼估算),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.35,0.88,0,'■ 主力控盤比率:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.50,0.88,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.45,0.88,0,主力控盤比率),COLORRED;
{風險系數}
X1:=(FINANCE(11)-FINANCE(15))/FINANCE(10)*1.2;
X2:=(FINANCE(31)+FINANCE(17))/FINANCE(10)*1.4;{盈餘公積用資本公積金代替}
X3:=FINANCE(23)/FINANCE(10)*3.3;
X4:=FINANCE(19)/FINANCE(15)*0.6;{缺長期負債或負債總額}
X5:=FINANCE(20)/FINANCE(15)*0.999;
Z值:=X1+X2+X3+X4+X5;
DRAWTEXT_FIX(1,0.85,0.01,1,'財務預警:'),COLORRED;
DRAWTEXT_FIX(Z值<1.2,0.838,0.11,1,' ●重 警●'),COLORLIRED;
DRAWTEXT_FIX( BETWEEN(Z值,1.2,2.6),0.838,0.11,1,' ○輕 警○'),COLOR0099FF;
DRAWTEXT_FIX(Z值>2.6,0.838,0.11,1,' ◎無 警◎'),COLORLIGREEN;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),5,1)/SMA(ABS(CLOSE-LC),5,1)*100;
獲利籌碼:=CONST(WINNER(C)*100);
SAT:=(AMOUNT/C)/(HHV(AMOUNT,20)/HHV(C,20));
量能飽和:=(IF(SAT>1,1,SAT)*100);
WR10:=(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3))*100;
活躍:=(RSI-WR10);
活躍度比:=IF(活躍>=0,(活躍+100)/2,100-ABS((活躍-100)/2));
DRAWTEXT_FIX(1,0.74,0.15,1,STRCAT(STRCAT('量能飽和: ',CON2STR(量能飽和,2)),'%')),COLORYELLOW;
DRAWTEXT_FIX(1,0.74,0.35,1,STRCAT(STRCAT('活躍度比: ',CON2STR(活躍度比,2)),'%')),COLORYELLOW;
DRAWTEXT_FIX(1,0.74,0.55,1,STRCAT(STRCAT('獲利籌碼: ',CON2STR(獲利籌碼,2)),'%')),COLORYELLOW;
DRAWRECTREL(970,340,580,270,RGB(150,10,250));
DRAWRECTREL(970,470,580,540,RGB(150,10,250));
DRAWRECTREL(970,670,580,740,RGB(150,10,250));
DRAWRECTREL(970,340,580+CONST(量能飽和*(970-580)/100),270,RGB(0,100,0));
DRAWRECTREL(970,470,580+CONST(活躍度比*(970-580)/100),540,RGB(0,100,0));
DRAWRECTREL(970,670,580+CONST(獲利籌碼*(970-580)/100),740,RGB(0,100,0));
{DRAWTEXT_FIX(1,0.96,0.01,1,'大盤趨勢:'),COLORRED;
DRAWTEXT_FIX( CONST(INDEXC) >SAR(4,2,20),0.95,0.16,1,'∧向上∧'),COLORRED;
{DRAWTEXT_FIX( CONST(INDEXC) >SAR(4,2,20),0.95,0.11,1,'∧∧∧∧'),COLORRED;}
{DRAWTEXT_FIX( CONST(INDEXC) <SAR(4,2,20),0.95,0.16,1,'∨向下∨'),COLORGREEN;
{DRAWTEXT_FIX( CONST(INDEXC) <SAR(4,2,20),0.95,0.11,1,'∨∨∨∨'),COLORGREEN;}
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.79,0.90,0,'財務數據日期是第:'),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.95,0.90,0,' 季度 ■ '),COLORRED;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.93,0.90,0,FINANCE(37)),COLORRED;
DRAWTEXT_FIX(1,0.58,0.78,0,FGBLOCK),COLORLICYAN;
{-----優秀-------}
ER1:=凈資收益率>=13.58;
ER2:=主營利潤率>=22.4;
ER5:=凈利潤比率>=19.42;
SAX1:=每股收益>=0.175;
SAX4:=每股未分配>=2.57;
SAX5:=每股公積金>=3.53;
DP3:=銷售毛利率>=49.13;
ZL:=IF((EMA(WINNER(CLOSE)*70,3))>41 AND ISLASTBAR,1,0);
優秀:=ER1 AND ER2 AND ER5 AND SAX1
AND SAX4 AND SAX5 AND DP3 AND ZL ;
DRAWTEXT_FIX(1,0.97,0.01,1,'基本面評估:'),COLORRED;
DRAWTEXT_FIX(優秀 AND ISLASTBAR,0.95,0.11,1,'優秀'),COLORYELLOW;
{較好}
ER12:=凈資收益率<13.59 AND 凈資收益率>6.23;
ER22:=主營利潤率>=8.34;
ER52:=凈利潤比率>=7.31;
SAX12:= 每股收益>=0.061;
SAX42:=每股未分配>=1.185;
SAX52:=每股公積金>1.62;
DP32:=銷售毛利率>=28.68;
ZL1:=IF((EMA(WINNER(CLOSE)*70,3))>=11.26 AND ISLASTBAR,1,0);
{ER42:=主營業增長率>1; SAX22:=每股凈資產>0.2; DP42:=換手率>0.5; WMF12:=量比>0.5;}
較好:=ER12 AND ER22 AND ER52 AND SAX12
AND SAX42 AND SAX52 AND DP32 AND ZL1;
DRAWTEXT_FIX(較好 AND ISLASTBAR,0.95,0.11,1,'較好'),COLORYELLOW;
{指標偏低}
ER偏低:=凈資收益率<=0.27;
ER2偏低:=主營利潤率<=-1.27;
ER3偏低:=凈利潤比率<=0.34;
SAX偏低:=每股收益<=0.002;
SAX2偏低:=每股未分配<=0.26;
SAX3偏低:=每股公積金<=0.39;
DP偏低:=銷售毛利率<=4.2;{排名後100}
ZL偏低:=IF(((EMA(WINNER(CLOSE)*70,3))<2.81 AND ISLASTBAR),1,0);
偏低:=IF((ER偏低 OR ER2偏低 OR ER3偏低 OR SAX偏低
OR SAX2偏低 OR SAX3偏低 OR DP偏低 OR ZL偏低) AND ISLASTBAR=1,1,0) ;
DRAWTEXT_FIX( 偏低 AND ISLASTBAR=1 ,0.97,0.23,1,'有些指數偏低'),COLORYELLOW;
{一般};
一般:=IF((較好!=1 AND 優秀!=1 AND ZL偏低!=1 AND ISLASTBAR=1),1,0);
DRAWTEXT_FIX(一般 AND ISLASTBAR=1,0.95,0.11,1,'一般'),COLORYELLOW;
這是從別處得到的一個指標,送你參考

③ 求股票指標公式是反映大盤漲跌家數的,通達信軟體

①被引用公式,設被引用的公式名稱為「漲跌家數」,其公式代碼如下:
A:ADVANCE;
D: DECLINE;
P:平盤家數;

②引用大盤的漲跌家數,示例代碼如下:
AF:=STKINDI('1A0001','漲跌家數.A',0,6);
AS:=STKINDI('399001','漲跌家數.A',0,6);
DF:=STKINDI('1A0001','漲跌家數.D',0,6);
DS:=STKINDI('399001','漲跌家數.D',0,6);
PF:=STKINDI('1A0001','漲跌家數.P',0,6);
PS:=STKINDI('399001','漲跌家數.P',0,6);
漲:AF+AS;
跌: DF+DS;
平:pf+ps;
原文鏈接:http://www.55188.com/viewthread.php?tid=2606423

④ 發一個通達信的主力和散戶多少的指標

一、通達信主力散戶線分時副圖指標公式。同花順中有一個散戶數量指標,同花順對這個指標是這樣介紹的:當散戶數量減少時,股票價格大概率會被主力拉升。於是自己也做了一個類似的指標,公式中:買入或賣出的成交量高於500手定為主力,反之定為散戶,當然這個成交量也可以自己定義。建議在五日分時下使用。該指標對成交量非常少的股票不起作用,初入股海,經驗很少,很希望前輩們能優化指標,讓指標更加合理。

二、主力和散戶相關內容
1.主力是指能夠主導股票價格的個人或者機構,引導市場或股價向某個方向運行,一般是機構投資者,和股票莊家類似;散戶是指個人投資者,資金規模不大,我國股市散戶比例較高,2.主力和散戶有區別:
(1)資金實力不同:主力的資金實力強,資金來源廣,數額大;散戶的資金實力弱,以個人資產為主。
(2)作用不同:主力可以主導股票價格;散戶是構成股票市場的關鍵因素。
(3)散戶主要是指資金實力較小的投資者,其入市的資金一般也就三、五萬元左右甚至更低,基本由工薪階層組成。散戶的人數眾多,約要佔到股民總數的95%左右,在證券營業部的交易大廳內從事股票交易的一般都是散戶。由於資金有限、人數眾多,在股市交易中散戶的行為帶有明顯的不規則性和非理性,其情緒極易受市場行情和氣氛的左右。由於散戶基本都是業余投資者,其力量單薄,時間和精力沒有保證,其專業知識和投資技能相對較差,所以散戶在股市投資中往往都成為機構大戶宰割的對象,其虧損的比例要遠遠高於大戶。
(4)股票交易中的大戶,也就是資金實力較為雄厚的股民,他們是股票市場中的一個特殊群體,主要由機構投資者組成,數量十分有限,其比例也就占股民的5%左右,但其資金實力約要佔到整個股市的2/3以上。由於大戶的任何買賣行為都意味著資金的大舉入市或離市,大戶的操作很容易引起個股甚至整個股市的大幅振盪。特別是當大戶聯手操作時,股價的變動表現出明顯的大戶特徵,如大戶砸盤或托市。而由於我國股市的規模相對較小,機構大戶的聯手造市行為對股市的影響尤為突出。大戶在市場的操作具有明顯的投機性,他們入市的資金相當部分是貸款或拆借而來,資金的使用有較強的時間限制,其行為呈現明顯的短期化。

⑤ 通達信軟體股東人數怎麼能看到

1. 打開騰訊網上(瀏覽器 電腦端:macbookpro mos14打開google版本 92.0.4515.131)查看你想看的股票行情
2. 在網頁的最下面,有個流通股東,點後面的「更多>>」
3. 打開一個新頁面,找到「股東戶數」,點一下,就可以查到股東人數的所有歷史數據了。
4. 上市公司的一季報、中報、三季報和年報中第四項「股本變動及股東情況」中可以直接查閱股東人數。.股東是股份公司或有限責任公司中持有股份的人,有權出席股東大會並有表決權,也指其他合資經營的工商企業的投資者。
版本型號:window13 谷歌 35.38.1
拓展資料:
一 .股東是股份公司或有限責任公司中持有股份的人,有權出席股東大會並有表決權,也指其他合資經營的工商企業的投資者。
1、股東與公司的關繫上,股東作為出資者按其出資數額(股東另有約定的除外),享有所有者的分享收益、重大決策和選擇管理者等權利。
2、在股東之間關繫上,股東地位一律平等,原則上同股同權、同股同利,但公司章程可做其他約定。
注意:國有獨資公司應當由國務院或者地方人民政府委託本級人民政府國有資產監督管理機構履行出資人職責。
二.通達信高速行情交易系統電腦版是一款免費的股票證券行情分析交易系統,通達信自動交易軟體讓用戶能夠及時了解最新行情,快人一步提前進行交易。通達信高速行情交易系統電腦版提供了高速的實時行情分析,提供多界面自由切換,多種登陸模式,支持快捷鍵操作,方便快捷。
三.通達信高速行情交易系統電腦版即通達信金融終端,是一款免費的股票證券行情分析交易系統。通達信金融終端免費版為用戶提供了高速的實時行情分析,自帶交易行情,讓用戶了解到最新行情時,能夠快人一步提前進行交易,十分地方便。
主要功能包括操盤手B點穩定選股功能、跌破主力,主力強賣榜、十擋level2高速行情、板塊資金流向,關聯行情分析,趨勢面面觀,龍虎看盤,主力軌跡,主力風向標.DDX,DDY,DDZ;板塊資金流向,主力風向標,個股DDE決策,個股SUP決策等。

閱讀全文

與通達信統計股票股東人數的指標相關的資料

熱點內容
石化機械股票最新消息 瀏覽:177
深圳市農商銀行股票價格 瀏覽:102
凈資金頭寸股票總市值 瀏覽:77
天源股份股票歷史交易數據 瀏覽:833
金楓酒業股票長期 瀏覽:299
適應長期投資股票 瀏覽:397
中郵證券股票配資 瀏覽:552
一隻股票里社保加倉何時金 瀏覽:222
已經鎖定退市的股票怎麼辦 瀏覽:469
16年下半年行業龍頭股票 瀏覽:397
華宏科技股票好不好 瀏覽:300
股票退市了三板 瀏覽:667
股票賬戶買賣債券算利息 瀏覽:250
國恆基金華工科技股票 瀏覽:66
醫葯板塊股票業績好是那個 瀏覽:139
st天一股票 瀏覽:456
大禹節水股票走勢分析 瀏覽:760
股票重組蛇吞象好嗎 瀏覽:583
分析股票投資者的心理 瀏覽:628
雲數貿最新消息股票 瀏覽:501